Docs

Table of contents:

Template

Template page

no highlight
bash highlight xcode-select --install

We strongly recommend against installing Ruby gems global to avoid file permissions problems and using sudo.

Every time you update Ruby to a version with a different first two digits, you will need to update your path to match.

Every time you update Ruby to a version with a different first two digits, you will need to update your path to match.

asdasd4.0